"php denying use of short hand “<?”" Answer’s

0

You need to update your php.ini file.

Set short_open_tag = 1

See the PHP Manual

Wednesday, March 31, 2021
 
millenomi
answered 11 Months ago
Only authorized users can answer the question. Please sign in first, or register a free account.
Not the answer you're looking for? Browse other questions tagged :
 
Share